<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it"> <!--<![endif]-->

 

<head>

        	<title>Sofiya Melnyk Pascal Albanese video telefonate shock: crolla tesi iniziale - VelvetNews</title>
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, maximum-scale=1">
	<meta name="site-verify" content="861f883f8fe434196091936927bc9d30">

	<link rel="apple-touch-icon" sizes="57x57" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://velvetnews.it/wp-content/themes/flex-mag/images/favicons/favicon-16x16.png">

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://velvetnews.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://velvetnews.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://velvetnews.it/feed/atom/" />
	<link rel="pingback" href="https://velvetnews.it/xmlrpc.php" />
	
			<meta property="og:image" content="https://velvetnews.it/wp-content/uploads/2018/05/Giallo-Cornuda-Sofiya-Melnyk-e-Pascal-Albanese-1.jpg" />
	<meta name="twitter:image" content="https://velvetnews.it/wp-content/uploads/2018/05/Giallo-Cornuda-Sofiya-Melnyk-e-Pascal-Albanese-1.jpg" />
	
		<meta property="og:type" content="article" />
		<meta property="og:description" content="&nbsp; Chi l&#8217;ha visto? è tornato ad occuparsi del giallo che ha colpito Cornuda,&nbsp;un comune italiano della provincia di Treviso, in Veneto. Tutti i cittadini sono rimasti scossi dai fatti accaduti dopo il 15 novembre del 2017, giorno in cui sparì nel nulla la 43enne ucraina Sofiya Melnyk. Per giorni si è cercata la donna [&hellip;]" />
	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="https://velvetnews.it/2018/05/03/sofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale/">
	<meta name="twitter:title" content="Giallo Cornuda, svelate le ultime telefonate shock tra Sofiya e Pascal: crolla l&#8217;ipotesi degli inquirenti [VIDEO]">
	<meta name="twitter:description" content="&nbsp; Chi l&#8217;ha visto? è tornato ad occuparsi del giallo che ha colpito Cornuda,&nbsp;un comune italiano della provincia di Treviso, in Veneto. Tutti i cittadini sono rimasti scossi dai fatti accaduti dopo il 15 novembre del 2017, giorno in cui sparì nel nulla la 43enne ucraina Sofiya Melnyk. Per giorni si è cercata la donna [&hellip;]">
		
	
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->
<!-- Smart AdServer -->
<script src="https://www3.smartadserver.com/config.js?nwid=1247" type="text/javascript"></script>
<script type="text/javascript">
sas.setup(
{ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0}
);
// renderMode define when ads must be rendered :
// - DEFAULT	(0) : as soon as ad is ready
// - READY	(1) : render ads when document is ready
// - ON_DEMAND	(2) : user must call sas.callAds()
</script>
<script type="text/javascript">
// debug nosas
var field = 'nosas';
var url = window.location.href;
var nosas = url.indexOf('?' + field + '=') != -1 || url.indexOf('&' + field + '=') != -1;
</script>
<!-- Smart AdServer -->

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2187-4236-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>

<meta name="site-verify" content="861f883f8fe434196091936927bc9d30">

<style> /* Fix for SAS richmedia */  div[id^="sas_"] iframe {max-width: 100% !important;}</style>

<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<title>Sofiya Melnyk Pascal Albanese video telefonate shock: crolla tesi iniziale</title>
<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Giallo Cornuda, svelate le ultime telefonate shock tra Sofiya e Pascal: crolla l&#8217;ipotesi degli inquirenti [VIDEO]">
<meta name="twitter:description" content="&nbsp;$bp(&quot;Brid_25335002&quot;, {&quot;id&quot;:&quot;6557&quot;,&quot;width&quot;:&quot;1000&quot;,&quot;height&quot;:&quot;563&quot;,&quot;video&quot;:&quot;222733&quot;});Chi l&#039;ha visto? è tornato ad occuparsi del giallo che ha colpito Cornuda,&nbsp;un comune italiano de">
<meta name="twitter:image" content="https://velvetnews.it/wp-content/uploads/2018/05/Giallo-Cornuda-Sofiya-Melnyk-e-Pascal-Albanese-1.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Chi l&#039;ha visto? è tornato ad occuparsi del giallo che ha colpito Cornuda, in particolare su alcune telefonate shock tra Sofiya Melnyk e Pascal Albanese: ecco di cosa si tratta."/>
<link rel="canonical" href="https://velvetnews.it/2018/05/03/sofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sofiya Melnyk Pascal Albanese video telefonate shock: crolla tesi iniziale" />
<meta property="og:description" content="Chi l&#039;ha visto? è tornato ad occuparsi del giallo che ha colpito Cornuda, in particolare su alcune telefonate shock tra Sofiya Melnyk e Pascal Albanese: ecco di cosa si tratta." />
<meta property="og:url" content="https://velvetnews.it/2018/05/03/sofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale/" />
<meta property="og:site_name" content="Velvet News" />
<meta property="article:tag" content="Daniel Pascal Albanese" />
<meta property="article:tag" content="Sofiya Melnyk" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-05-03T10:11:16+02:00" />
<meta property="article:modified_time" content="2018-05-03T10:42:37+02:00" />
<meta property="og:updated_time" content="2018-05-03T10:42:37+02:00" />
<meta property="og:image" content="https://velvetnews.it/wp-content/uploads/2018/05/Giallo-Cornuda-Sofiya-Melnyk-e-Pascal-Albanese-1.jpg" />
<meta property="og:image:secure_url" content="https://velvetnews.it/wp-content/uploads/2018/05/Giallo-Cornuda-Sofiya-Melnyk-e-Pascal-Albanese-1.jpg" />
<meta property="og:image:width" content="1005" />
<meta property="og:image:height" content="603" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://velvetnews.it/2018/05/03/sofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Velvet News &raquo; Feed" href="https://velvetnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet News &raquo; Feed dei commenti" href="https://velvetnews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/velvetnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main-min-css'  href='https://velvetnews.it/wp-content/themes/flex-mag/css/main.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css'  href='https://velvetnews.it/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.tx = {"category":["cronaca","primopiano"],"post_tag":["daniel-pascal-albanese","sofiya-melnyk"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://velvetnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://velvetnews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetnews.it/wp-content/plugins/social-connect/media/js/connect.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://velvetnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://velvetnews.it/?p=53624' />
<link rel="alternate" type="application/json+oembed" href="https://velvetnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetnews.it%2F2018%2F05%2F03%2Fsofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetnews.it%2F2018%2F05%2F03%2Fsofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale%2F&#038;format=xml" />
<meta property="fb:app_id" content="709229825863255"/>			<meta property="fb:pages" content="382530751856994" />
			<link rel='stylesheet' id='social_connect-css'  href='https://velvetnews.it/wp-content/plugins/social-connect/media/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://velvetnews.it/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://velvetnews.it/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.5' type='text/css' media='all' />
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  window.samedomain = 'velvetnews.it';
  window.sameUA = 'UA-33838715-12';

  ga('create', window.sameUA, window.samedomain);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-33838715-10', { 'name': 'multi', cookieDomain: window.samedomain } );
  ga('require', 'displayfeatures');
  ga('multi.send', 'pageview');

  window.google_analytics_uacct = window.sameUA;

</script>
<script type="text/javascript">
if(window.screen.width > 768){
 sas.call("std", {
  siteId:  71416, // 
  pageId:  539335, // Pagina : velvetnews.it/post
  formatId:  44344, // Formato : Floor_AD
  target:  '' // Targeting
 });
}
</script>
<noscript>
 <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=71416&pgname=post&fmtid=44344&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
  <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=71416&pgname=post&fmtid=44344&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

		<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
	
    <script>document.createElement("picture");</script>

			<script type="text/javascript">
			sas.cmd.push(function() {
				if(window.screen.width > 768){
			        sas.call("std", {
			            siteId: 71416, // 
			            pageId: 539335, // Pagina : velvetnews.it/post
			            formatId: 44344, // Formato : Floor_AD 728x90
			            target: 'topic=Daniel_Pascal_Albanese;topic=Sofiya_Melnyk;noadsense=no;' // Targeting
			        });	
				}
			});	
		</script>
		<noscript>
			<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=home&fmtid=44344&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
			    <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=home&fmtid=44344&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript> 

</head>

<body>

	<div class="richmedia_header richmedia_header--mobile">
	 	 <script type="text/javascript">
	    	sas.cmd.push(function() {
				if(window.screen.width < 768){
			        sas.call("std", {
			            siteId: 71416, // 
			            pageId: 778093, // Pagina : velvetnews.it/mobile
			            formatId: 49945, // Formato : Header Mobile 320x50 320x50
			            target: 'topic=Daniel_Pascal_Albanese;topic=Sofiya_Melnyk;noadsense=no;' // Targeting
			        });
				}
			});
		</script>
		<noscript>
			<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=29838&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=29838&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
	</div>

	<div class="richmedia_billboard richmedia_billboard--mobile">
		<script type="text/javascript">
			sas.cmd.push(function() {
				if(window.screen.width < 768){
			        sas.call("std", {
			            siteId: 71416, // 
			            pageId: 778093, // Pagina : velvetnews.it/mobile
			            formatId: 54035, // Formato : Billboard_Mobile 320x100
			            target: 'topic=Daniel_Pascal_Albanese;topic=Sofiya_Melnyk;noadsense=no;' // Targeting
			        });
				}
			});
		</script>
		<noscript>
		    <a href="http://www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=40155&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		        <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=40155&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
	</div>

	<header id="header" class="header">
        <div class="header__inner">
            <div class="header__top">
                <div class="top--left">
                    <div class="search">
						<div class="input">                            
                            <form method="get" id="searchform" action="/cerca/">
								<input name="st" type="text" placeholder="Cerca nel sito...">
								<input id="search-bar__submit" type="hidden" name="" value="">
	                            <a href="#">
	                                <svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-cap="butt" fill="none" stroke="#000000" stroke-width="2" stroke-miterlimit="10" x1="30" y1="30" x2="21.5" y2="21.5" stroke-linejoin="miter" stroke-linecap="butt"></line> <circle fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="13" cy="13" r="12" stroke-linejoin="miter"></circle> </g></svg>
	                            </a>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="top--center">
                    <a href="/">
                    	                    	<img src="https://velvetnews.it/wp-content/themes/flex-mag/images/logo--velvetnews.png" alt="VELVETnews">
                    </a>
                    <a href="/" class="hamb">
                        <svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-color="color-2" fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="16" x2="30" y2="16" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="7" x2="30" y2="7" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="25" x2="30" y2="25" stroke-linejoin="miter"></line> </g></svg>
                    </a>
                </div>
                <div class="top--right">
					<div class="social">
					   	<a href="https://www.facebook.com/Velvetnewsita" target="_blank" class="social_fb" rel="nofollow">
                            <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
                    	</a>
                    	<a href="https://twitter.com/VelvetNewsIta" target="_blank" class="social_tw" rel="nofollow">
                        	<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path></g></svg>
                    	</a>
					</div>
				</div>
            </div>
			
                        
          					<nav class="header__nav">
		            <ul>
									                    	<li ><a href="http://velvetmag.it">Mag</a></li>
									                    	<li class = "active"><a href="https://velvetnews.it/">News</a></li>
									                    	<li ><a href="http://velvetgossip.it">Gossip</a></li>
									                    	<li ><a href="http://velvetstyle.it">Style</a></li>
									                    	<li ><a href="http://velvetcinema.it">Cinema</a></li>
									                    	<li ><a href="http://velvetmusic.it">Musica</a></li>
									                    	<li ><a href="http://velvetbody.it">Body</a></li>
									                    	<li ><a href="http://velvetpets.it">Pets</a></li>
									                    	<li ><a href="https://velvetnews.it/category/libri/">Libri</a></li>
									                    	<li ><a href="https://velvetnews.it/category/oroscopo/">Oroscopo</a></li>
										</ul>
	        </nav>
			
	        	            <nav class="header__subnav">
	                <ul>
	                									<li ><a href="https://velvetnews.it/">Home Page</a></li>
	                									<li ><a href="https://velvetnews.it/category/cronaca/">Attualità</a></li>
	                									<li ><a href="https://velvetnews.it/category/politica/">Politica</a></li>
	                									<li ><a href="https://velvetnews.it/category/mondo/">Mondo</a></li>
	                									<li ><a href="https://velvetnews.it/category/interviste/">Interviste</a></li>
	                									<li ><a href="https://velvetnews.it/category/cultura/">Cultura e Spettacolo</a></li>
	                									<li ><a href="https://velvetnews.it/category/motori/">Motori</a></li>
	                									<li ><a href="https://velvetnews.it/category/sport/">Sport</a></li>
	                		                    
	                </ul>
	            </nav>
        	
	    </div>

	    <div class="richmedia_billboard">
			<script type="text/javascript">
				if(window.screen.width > 768){
					sas.cmd.push(function() {
						sas.call("std",{ 
							siteId: 71416, // 
							pageId: 539334, // Pagina : velvetnews.it/home 
							formatId: 56299, // Formato : Header728x90/Billboard970x250 0x0 
							target: 'topic=Daniel_Pascal_Albanese;topic=Sofiya_Melnyk;noadsense=no;' // Targeting 
						});
					});
				}
			</script>
			<noscript>
				<a href="//www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=71416&pgname=home&fmtid=56299&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
					<img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=71416&pgname=home&fmtid=56299&visit=m&tmstp=[timestamp]" border="0" alt="" />
				</a>
			</noscript>
		</div>

    </header>


   
<div class="wrapper">
    <div class="main main--single sticky-container">

        <!-- Main content -->
        <section class="main-content">
            <article class="article">
                <div class="article__image">
				    						<img src="https://velvetnews.it/wp-content/uploads/2018/05/Giallo-Cornuda-Sofiya-Melnyk-e-Pascal-Albanese-1-580x360.jpg" alt="">

					
                </div>
                <div class="article__content">
                    <div class="article__extra">
                        <a class="article__category" href="https://velvetnews.it/category/cronaca/">Cronaca</a>
                    </div>

                    <h1>Giallo Cornuda, svelate le ultime telefonate shock tra Sofiya e Pascal: crolla l&#8217;ipotesi degli inquirenti [VIDEO]</h1>
                    <div class="article__author">
                    	3 maggio 2018, di <a href="/author/elisabetta-francinella">Elisabetta Francinella</a>
                    </div>

                    
					<p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script></p>
<div id="Brid_25335002" class="brid" style="width: 1000; height: 563;">&nbsp;</div>
<p><script type="text/javascript"> $bp("Brid_25335002", {"id":"6557","width":"1000","height":"563","video":"222733"}); </script></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="sas_48228"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 71416, // 
            pageId: 539335, // Pagina : velvetnews.it/post
            formatId: 48228, // Formato : In_feed_native 728x90
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=71416&pgname=post&fmtid=48228&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=71416&pgname=post&fmtid=48228&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>
<div id="content-area">
<p><em><strong>Chi l&#8217;ha visto?</strong></em> è tornato ad occuparsi del giallo che ha colpito Cornuda,&nbsp;un comune italiano della provincia di Treviso, in Veneto. Tutti i cittadini sono rimasti scossi dai fatti accaduti dopo il 15 novembre del 2017, giorno in cui sparì nel nulla la 43enne ucraina<strong> Sofiya Melnyk</strong>. Per giorni si è cercata la donna in lungo e in largo. A undici giorni dalla scomparsa il compagno della donna, <strong>Daniel Pascal Albanese</strong>, si è suicidato. I primi sospetti erano ricaduti proprio sul convivente che, stando alle prime ipotesi, avrebbe ucciso Sofiya per poi suicidarsi. Le ultime telefonate, mandate in onda da<em> Chi l&#8217;ha visto?</em>, ribaltano però questa prima tesi. I due conviventi nelle chiamate risultano complici e innamorati. In particolare a colpire è una telefonata avvenuta proprio due giorni prima della sparizione di Sofiya Melnyk; <strong>Pascal si rivolge alla donna in modo affettuoso ed inoltre parla liberamente con la compagna degli altri uomini</strong>. Il compagno infatti era pienamente a conoscenza delle relazioni extraconiugali di Sofiya e addirittura, in una telefonata, ha dato alla donna dei consigli su come sistemare le finestre in modo che un altro uomo non si accorga del suo passaggio. La sorella di Pascal, ospite di<em> Chi l&#8217;ha visto?</em>, ha ribadito come il fratello, a suo avviso, non avrebbe mai potuto suicidarsi e compiere un atto del genere. <strong>Forse i due conviventi si erano messi in qualche guaio? Cosa si cela dietro le morti di Sofiya Melnyk e Pascal Albanese?</strong></p>
<p>Photo Credits Facebook, Video Credits Chi l&#8217;ha visto?</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><p><fb:comments-count href=https://velvetnews.it/2018/05/03/sofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale/></fb:comments-count> commenti</p><div class="fb-comments" data-href="https://velvetnews.it/2018/05/03/sofiya-melnyk-pascal-albanese-video-telefonate-shock-crolla-tesi-iniziale/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                </div>

                <!-- script async src="//native.booster3d.com/related/service/widget/v2/?ac=metup&ch=7" language="javascript"></script -->

		<!-- Epeex --> <script>
		window.mobileAndTabletcheck = function() {
		  var check = false;
		  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
		  return check;
		};
		var ch = mobileAndTabletcheck() ? 7+8 : 7;
		document.write('<'+'script async="async" src="//epeex.com/related/service/widget/epeex/?ac=velvet&ch='+ch+'" language="javascript"></'+'script>');
		</script>
                
            </article>
        </section>

        <!-- Sidebar -->
        <aside class="aside-content">

            <!-- Sidebar -->
			<div class="textwidget"></div>
		
		    <div class="fb-wrapper">
                <h3>Facebook</h3>
  				<div class="fb-page" data-href="http://www.facebook.com/velvetnewsita" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
  				<div class="fb-xfbml-parse-ignore"></div></div>
            </div>

					<div class="textwidget"><div class="richmedia-wrapper">
<div class="richmedia">
<script type="text/javascript">
 sas.cmd.push(function() {
if(window.screen.width > 768){
	sas.call("std", {
            siteId: 71416, // 
            pageId: 539335, // Pagina : velvetnews.it/post
            formatId: 29840, // Formato : Side_1_300x250 300x250
            target: 'topic=Daniel_Pascal_Albanese;topic=Sofiya_Melnyk;noadsense=no;' // Targeting
	});
} else {
        sas.call("std", {
            siteId: 71416, // 
            pageId: 778093, // Pagina : velvetnews.it/mobile
            formatId: 29840, // Formato : Side_1_300x250 300x250
            target: 'topic=Daniel_Pascal_Albanese;topic=Sofiya_Melnyk;noadsense=no;' // Targeting
        });
}
});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=29840&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=29840&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div></div></div>
		
		<!-- Articoli Popolari-->
        <div class="news__box news__box--standard news__box--list">
            <div class="news__channel">
                <span>
                    <h3>I più letti</h3>
                </span>
            </div>
            <div class="news__list">
                <ul>
                	                    <li>
                    				            	<img  data-href="https://velvetnews.it/2018/02/08/saviano-napoli-chiuso-in-casa-e-legato-con-una-catena-di-ferro-cosa-e-successo/" srcset="https://velvetnews.it/wp-content/uploads/2018/01/carabinieri8-72x72.jpg 1x, https://velvetnews.it/wp-content/uploads/2018/01/carabinieri8-144x144.jpg 2x" alt="">		
			            	
                        <a href="https://velvetnews.it/2018/02/08/saviano-napoli-chiuso-in-casa-e-legato-con-una-catena-di-ferro-cosa-e-successo/">Chiuso in casa e legato con una catena di ferro: arrestati i genitori di un 36enne</a>
                    </li>
   					                    <li>
                    				            	<img  data-href="https://velvetnews.it/2017/01/03/istanbul-strage-di-capodanno-caccia-al-killer-venuto-dalla-cina-video/" srcset="https://velvetnews.it/wp-content/uploads/2017/01/Killer-Istanbul-cinese-uiguro-72x72.jpg 1x, https://velvetnews.it/wp-content/uploads/2017/01/Killer-Istanbul-cinese-uiguro-144x144.jpg 2x" alt="">		
			            	
                        <a href="https://velvetnews.it/2017/01/03/istanbul-strage-di-capodanno-caccia-al-killer-venuto-dalla-cina-video/">Istanbul, strage di Capodanno: terra bruciata attorno al killer [VIDEO]</a>
                    </li>
   					   				</ul>
   			</div>
   		</div>



					<div class="textwidget"><div class="richmedia-wrapper">
<div class="richmedia">
<script type="text/javascript">
if(window.screen.width > 768){
	sas.call("std", {
            siteId: 71416, // 
            pageId: 539335, // Pagina : velvetnews.it/post
            formatId: 29843, // Formato : Side_2_300x250 336x280
		target:		'topic=Daniel_Pascal_Albanese;topic=Sofiya_Melnyk;noadsense=no;'	// Targeting
	});
}
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=29843&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=29843&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div></div></div>
		
        </aside>

    </div>
</div>

	    	<footer id="footer" class="footer">

    		    			<div class="richmedia_footer">
		    	    <script type="text/javascript">
		    	        sas.cmd.push(function() {
							if(window.screen.width > 768){
						        sas.call("std", {
						            siteId: 71416, // 
						            pageId: 539335, // Pagina : velvetnews.it/post
						            formatId: 29848, // Formato : Footer_728x90 728x90
						            target: 'topic=attentato;topic=attentato_terroristico;topic=Capodanno_2017;topic=Istanbul;topic=killer;topic=Strage;topic=Turchia;noadsense=no;' // Targeting
						        });
							}
						});
					</script>
					<noscript>
						<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=29848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
							<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=29848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
					</noscript>
				</div>
			
        	<div class="footer__inner">
				<div class="footer__logo">
					<img src="https://velvetnews.it/wp-content/themes/flex-mag/images/footer_logo.jpg"/>
				</div>
				<div class="footer__paragraph">
					<p>Velvet Mag: il Glam All News Network in cui troverai news e approfondimenti su Tv, Musica, Cinema, Moda, Design, Beauty, Animali, Cronaca, Politica, Attualità e Cultura sempre aggiornato in tempo reale
					<br />
					Testata Giornalistica “VELVETMAG.IT” iscritta al Tribunale di Roma n. 62/2018 in data 22 marzo 2018. 

					<br />Copyright © 2018 MetUp srl</p>
				</div>
				<div class="footer__social">
					<div class="social">
                		<a href="https://www.facebook.com/Velvetnewsita" target="_blank" class="social_fb" rel="nofollow">
		                    <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
		                </a>
		                <a href="https://twitter.com/VelvetNewsIta" target="_blank" class="social_tw" rel="nofollow">
		                    <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path> </g></svg>
		                </a>
					</div>
				</div>

				<div class="footer_link">
        			<div class="link">
	                    <a href="http://velvetmag.it/contatti/" target="_blank" rel="nofollow">CONTATTI</a>
                        <a href="http://velvetmag.it/team/" target="_blank" rel="nofollow">REDAZIONE</a>
                        <a href="http://velvetmag.it/privacy/" target="_blank" rel="nofollow">PRIVACY</a>
                        <a href="http://velvetmag.it/terms-conditions/" target="_blank" rel="nofollow">TERMS &amp; CONDITIONS</a>
        			</div>
   				</div>
     
        	</div>

        	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://velvetnews.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"https:\/\/velvetnews.it\/wp-admin\/admin-ajax.php","nonce":"b440f9d320","path":"https:\/\/velvetnews.it\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetnews.it/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetnews.it/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetnews.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T5RQ5L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5RQ5L');</script>
<!-- End Google Tag Manager -->





<!-- Social Plugins -->
<!-- All -->
<style>
@media only screen and (max-width:479px) {
  .single-post .post-social .widget_text {
    float:left;
    clear:both;
    margin-bottom:5px;
   }
}
</style>
<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = 1;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=709229825863255&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
.fb-like { vertical-align: top; }
.fb-like span { display: block; }
</style>
<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';js.async=1;fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<style> iframe.twitter-share-button { vertical-align: top; } </style>
<!-- G+ -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>
<style> [id^="___plusone_"] { vertical-align: top !important; } </style>
<!-- Pinterest -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
<!-- WhatsApp -->
<script defer src="https://s3-eu-west-1.amazonaws.com/velvetnetwork/whatsapp/whatsapp-sharing-1.2.3/whatsapp-button.js"></script>
<link rel='stylesheet' href='https://s3-eu-west-1.amazonaws.com/velvetnetwork/whatsapp/whatsapp-sharing-1.2.3/button.css' type='text/css' media='all' />
<!-- End Social Plugins -->

<!-- iubenda -->
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 335457,
  siteId: 290305,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>



<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

	<input type="hidden" id="social_connect_login_form_uri" value="https://velvetnews.it/wp-login.php" />
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=709229825863255&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->
<script type="text/javascript">		
window.onload=function() { 
	jQuery(document).ready(function($) {
		if( $('#article-ad').length != 0 ){
			if( $('#sas_46615').length != 0 ){
				$('#sas_46615').insertAfter('.wrb7_x7_title');
	            $('#sas_46615').show().children().show();
	        }
			if( $('#sas_46770').length != 0 ) {
				$('#sas_46770').insertAfter('#sas_46615');
    	        $('#sas_46770').show().children().show();
    	    }
		}
	});
}
</script>
<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->


    	</footer>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			 	
	 	<script>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</script>
    	<script src="https://velvetnews.it/wp-content/themes/flex-mag/js/scriptloader.js"></script>
	</body>
</html>
